avatar

Muitos leitores do site relataram problemas ao acessar o Menu Empregador do Conectividade Social ICP e, após contato com a CAIXA, publicamos o comunicado da instituição sobre a solução do problema:

“Prezados Senhores,

1. Informamos que a dificuldade de acesso ao Módulo EMPREGADOR do CNS ICP, foi apresentada após a atualização para a cadeia V2 do certificado de segurança do site www.conectividadesocial.caixa, em virtude da expiração da cadeia V1. Tal atualização gerou incompatibilidade para alguns dos usuários que utilizam o navegador Internet Explorer e resultou na ocorrência em questão.

2. O erro é apresentado independentemente da AC emissora e do padrão do certificado digital utilizado (A1 ou A3), estando restrito às funcionalidades on-line do módulo EMPREGADOR.

3. Para sua solução, sugerimos acessar o link: http://support.microsoft.com/kb/2541763/pt-br, e realizar o download do hotfix: WindowsXP-KB2541763-x86-PTB.exe, e atualizar o sistema operacional.

4. Vale ressaltar que, tanto o problema quanto a sua solução são de responsabilidade da Microsoft, cabendo ao usuário decidir pela atualização ou não do sistema operacional.”

Cordialmente,
CAIXA ECONÔMICA FEDERAL


 

Deixe uma resposta

O seu endereço de email não será publicado Campos obrigatórios são marcados *

*

Você pode usar estas tags e atributos de HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Ao comentar, declaro estar ciente dos termos de uso e conduta.